掘金社区

交易终端无法安装Pinned highlighted

面包 发表在掘金2 2015-11-09 14:11:08

掘金2
494
1
0

第一次安装的时候显示要装 4.5。 4.5安装未成功, 我下载4.5 安装后, 点击安装文件,显示update.exe 应用程序错误, 无法正常启动, 点确定关闭后,出现 “installation has failed".

操作系统:win7 64位

评论: 1
  • .net framework 4.5是微软产品,因为依赖使用,所以需要先安装.net 4.5,如果安装.net 框架有问题,请先查一下有没有杀毒软件在运行。
    或者在网上搜索一下相关帮助,每台电脑情况不一样,这个问题描述我们没办法帮到你。

    另外,掘金运行需要跟互联网上的服务交互,如果网络访问外网受限制,会有相应提示出现。

    2015-11-11 06:26:46

Looks like your connection to 掘金量化社区 - 量化交易者的策略交流学习社区 was lost, please wait while we try to reconnect.